<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="pt-PT" xml:lang="pt-PT" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="stylesheet" type="text/css" media="all" href="http://www.regiaoderiomaior.pt/wp-content/themes/channel/style.css" />
	<link rel="alternate" type="application/rss+xml" title=" RSS Feed" href="http://www.regiaoderiomaior.pt/feed/" />
	<link rel="alternate" type="application/atom+xml" title=" Atom Feed" href="http://www.regiaoderiomaior.pt/feed/atom/" />
	<link rel="pingback" href="http://www.regiaoderiomaior.pt/xmlrpc.php" />
	<link rel="shortcut icon" href="http://www.regiaoderiomaior.pt/wp-content/themes/channel/images/favicon2.ico" /> 
<meta name="viewport" content="initial-scale=1">

		<!-- PopupPress Lite Plugin v.1.0 - 4.1.1 -->

<!-- This site is optimized with the Yoast WordPress SEO plugin v2.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Tiago Campos convocado para estágio nacional</title>
<meta name="description" content="O Centro de Alto Rendimento de Rio Maior – Natação acolhe o 2º Estágio de Controlo, Avaliação e Preparação da Seleção Nacional Júnior."/>
<link rel="canonical" href="http://www.regiaoderiomaior.pt/tiago-campos-convocado-para-estagio-nacional/" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tiago Campos convocado para estágio nacional" />
<meta property="og:description" content="O Centro de Alto Rendimento de Rio Maior – Natação acolhe o 2º Estágio de Controlo, Avaliação e Preparação da Seleção Nacional Júnior." />
<meta property="og:url" content="http://www.regiaoderiomaior.pt/tiago-campos-convocado-para-estagio-nacional/" />
<meta property="article:tag" content="2º Estágio" />
<meta property="article:tag" content="Avaliação e Preparação" />
<meta property="article:tag" content="Centro de Alto Rendimento de Rio Maior - Natação" />
<meta property="article:tag" content="Controlo" />
<meta property="article:tag" content="Seleção Nacional Júnior" />
<meta property="article:tag" content="Tiago Campos" />
<meta property="article:section" content="Em Destaque" />
<meta property="article:published_time" content="2017-04-24T18:51:11+00:00" />
<meta property="article:modified_time" content="2017-04-24T18:52:36+00:00" />
<meta property="og:updated_time" content="2017-04-24T18:52:36+00:00" />
<meta property="og:image" content="http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/piscina_RM_fb.jpg" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed de comentários de  &raquo; Tiago Campos convocado para estágio nacional" href="http://www.regiaoderiomaior.pt/tiago-campos-convocado-para-estagio-nacional/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.regiaoderiomaior.pt/wp-content/plugins/captcha/css/style.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.regiaoderiomaior.pt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.regiaoderiomaior.pt/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='shutter-0-css'  href='http://www.regiaoderiomaior.pt/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.css?ver=4.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pps_style-css'  href='http://www.regiaoderiomaior.pt/wp-content/plugins/popuppress-lite/css/pps_style.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.regiaoderiomaior.pt/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.2 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-47878496-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.regiaoderiomaior.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.regiaoderiomaior.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/scs/scs.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"4000","coc":"1","fb_id":"602430773116917","cooc":"0","install_date":"1425989993","display_on_page":"1","display_on_post":"1","show_once":"7","submenu":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/facebook-page-promoter-lightbox/includes/front/js/launch.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.regiaoderiomaior.pt\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.regiaoderiomaior.pt","wp_site_url":"http:\/\/www.regiaoderiomaior.pt","wp_root_url":"http:\/\/www.regiaoderiomaior.pt","wp_plugins_url":"http:\/\/www.regiaoderiomaior.pt\/wp-content\/plugins","wp_content_url":"http:\/\/www.regiaoderiomaior.pt\/wp-content","wp_includes_url":"http:\/\/www.regiaoderiomaior.pt\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=4.1.1'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/popuppress-lite/js/libs/bPopup.min.js?ver=0.10'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/popuppress-lite/js/libs/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PPS = {"ajaxurlPps":"http:\/\/www.regiaoderiomaior.pt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/popuppress-lite/js/pps_script.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/themes/channel/js/jcookie.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/themes/channel/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/themes/channel/js/global.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/themes/channel/js/jquery.nivo.slider.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/themes/channel/js/scrolltopcontrol.js?ver=1.1'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/themes/channel/js/mobile-menu.js?ver=1.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regiaoderiomaior.pt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regiaoderiomaior.pt/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.regiaoderiomaior.pt/?p=20859' />

<!-- This site is using AdRotate v3.11.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.0.79" /> -->
				<!-- WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.regiaoderiomaior.pt/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e4136fa33c&id=20859';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.2.2 -->
				<script type="text/javascript">
(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var wfscr = document.createElement('script');
wfscr.type = 'text/javascript';
wfscr.async = true;
wfscr.src = url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
})('//www.regiaoderiomaior.pt/wp-admin/admin-ajax.php?action=wordfence_logHuman&hid=899676547558915AD300614BBCDE6C45');
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='//connect.facebook.net/en_EN/all.js#xfbml=1'></script>	
	<script src="http://www.regiaoderiomaior.pt/wp-content/themes/channel/js/jquery.nivo.slider.pack.js" type="text/javascript"></script>

	 
	<!--begin of header code-->	
			<!--end of header code-->
	
	<!--[if lt IE 7]>
	
	<style type="text/css"> 
		body {behavior:url("http://www.regiaoderiomaior.pt/wp-content/themes/channel/js/csshover3.htc");}
	</style>
	
	<script type="text/javascript" src="http://www.regiaoderiomaior.pt/wp-content/themes/channel/js/pngfix.js"></script>
	
	<script type="text/javascript">
			DD_belatedPNG.fix('#image-logo a, .backtotop');
	</script>
	
	<![endif]-->
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-548b0fea60cb6d7b" async="async"></script>


</head>

<body class="single single-post postid-20859 single-format-standard">

 
 

	<div id="cssmenu" class="menu-mobile-container"><ul id="menu-mobile" class="menu"><li id="menu-item-6289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.regiaoderiomaior.pt/category/rio-maior/"><span>Rio Maior</span></a></li>
<li id="menu-item-6288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.regiaoderiomaior.pt/category/regional/"><span>Regional</span></a></li>
<li id="menu-item-6286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.regiaoderiomaior.pt/category/nacional/"><span>Nacional</span></a></li>
<li id="menu-item-6283" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="http://www.regiaoderiomaior.pt/category/desporto/"><span>Desporto</span></a></li>
<li id="menu-item-6284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.regiaoderiomaior.pt/category/diversos/"><span>Diversos</span></a></li>
<li id="menu-item-6285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.regiaoderiomaior.pt/category/grande-entrevista/"><span>Grande Entrevista</span></a></li>
<li id="menu-item-6291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.regiaoderiomaior.pt/category/sociedade/"><span>Sociedade</span></a></li>
<li id="menu-item-6287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.regiaoderiomaior.pt/category/opiniao/"><span>Opinião</span></a></li>
</ul></div> 
<div id="wrapper">

	

	<div id="top">		



				
		<div class="menu-topopaginas-container"><ul id="page-nav" class="topnav"><li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.regiaoderiomaior.pt/assinatura-do-jornal/">Receba o Região de Rio Maior</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-78"><a href="http://www.regiaoderiomaior.pt/">Home Edição 1489</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.regiaoderiomaior.pt/contacto/">Há 28 anos, consigo todas as semanas</a></li>
</ul></div>		
		<div id="search">
			<form method="get" id="searchform" action="http://www.regiaoderiomaior.pt">
				<input type="text" class="field" name="s" id="s"  value="Procurar ..." onfocus="if (this.value == 'Procurar ...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Procurar ...';}" />
				<input id="searchsubmit" type="image" src="http://www.regiaoderiomaior.pt/wp-content/themes/channel/images/ico-search.gif" value="Go" />
			</form>
		</div><!--end #search -->
		
		<div class="clear"></div>    	
    </div> <!--end #top-->
    	
	<div id="header">

				
		<div class="logo" id="image-logo">		
		<a href="http://www.regiaoderiomaior.pt" title="" rel="home"> <span class="desc"></span></a>
		
		</div>
<!--BEGIN OF HEADER ADVERTISEMENT-->		
			
				<div class="header-ad">			
										
					<div class="g g-2"><div class="g-single a-11"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4449570077242828"
     data-ad-slot="2720023194"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>				</div><!--end .header-ad-->
			
<!--END OF HEADER ADVERTISEMENT-->	

<div id="header_icons">
<a href="http://www.youtube.com/user/RegiaodeRioMaior" target="_blank" alt="YouTube" title="YouTube"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/2014/02/youtube2.png"/></a> 
<a href="https://twitter.com/RegiaoRioMaior" target="_blank" alt="Twitter" title="Twitter"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/2014/02/twiter.png"/></a>
<a href="https://www.facebook.com/regiaoderiomaior" target="_blank" alt="Facebook" title="Facebook"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/2014/02/facebook.png"/></a>
</div>	
		<div class="clear"></div>
		
	</div><!-- #header -->

	<div id="cat-menu">
	    	
		<div class="menu-principalcategorias-container"><ul id="cat-nav" class="nav"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="http://www.regiaoderiomaior.pt/category/rio-maior/">Rio Maior</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="http://www.regiaoderiomaior.pt/category/regional/">Regional</a></li>
<li id="menu-item-3062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3062"><a href="http://www.regiaoderiomaior.pt/category/nacional/">Nacional</a></li>
<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-3068"><a href="http://www.regiaoderiomaior.pt/category/desporto/">Desporto</a>
<ul class="sub-menu">
	<li id="menu-item-3069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3069"><a href="http://www.regiaoderiomaior.pt/category/desporto/atletismo/">Atletismo</a></li>
	<li id="menu-item-3070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3070"><a href="http://www.regiaoderiomaior.pt/category/desporto/basquetebol/">Basquetebol</a></li>
	<li id="menu-item-3071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3071"><a href="http://www.regiaoderiomaior.pt/category/desporto/ciclismo/">Ciclismo</a></li>
	<li id="menu-item-3072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3072"><a href="http://www.regiaoderiomaior.pt/category/desporto/futebol/">Futebol</a>
	<ul class="sub-menu">
		<li id="menu-item-3076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3076"><a href="http://www.regiaoderiomaior.pt/category/desporto/futebol/udrm/">UDRM</a></li>
		<li id="menu-item-3075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3075"><a href="http://www.regiaoderiomaior.pt/category/desporto/futebol/nsrm/">NSRM</a></li>
	</ul>
</li>
	<li id="menu-item-3073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3073"><a href="http://www.regiaoderiomaior.pt/category/desporto/futsal/">Futsal</a></li>
	<li id="menu-item-3074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3074"><a href="http://www.regiaoderiomaior.pt/category/desporto/natacao/">Natação</a></li>
</ul>
</li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-17"><a href="http://www.regiaoderiomaior.pt/category/diversos/">Diversos</a>
<ul class="sub-menu">
	<li id="menu-item-595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-595"><a href="http://www.regiaoderiomaior.pt/category/diversos/tasquinhas-2014/">Tasquinhas 2014</a></li>
	<li id="menu-item-5336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5336"><a href="http://www.regiaoderiomaior.pt/category/diversos/tasquinhas-2015/">Tasquinhas 2015</a></li>
</ul>
</li>
<li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="http://www.regiaoderiomaior.pt/category/grande-entrevista/">Grande Entrevista</a></li>
<li id="menu-item-3063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3063"><a href="http://www.regiaoderiomaior.pt/category/sociedade/">Sociedade</a>
<ul class="sub-menu">
	<li id="menu-item-3067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3067"><a href="http://www.regiaoderiomaior.pt/category/sociedade/social/">Social</a></li>
	<li id="menu-item-3066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3066"><a href="http://www.regiaoderiomaior.pt/category/sociedade/educacao/">Educação</a></li>
	<li id="menu-item-3065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3065"><a href="http://www.regiaoderiomaior.pt/category/sociedade/economia/">Economia</a></li>
	<li id="menu-item-3064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3064"><a href="http://www.regiaoderiomaior.pt/category/sociedade/artes-e-cultura/">Artes e Cultura</a></li>
</ul>
</li>
<li id="menu-item-1693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1693"><a href="http://www.regiaoderiomaior.pt/necrologia/">Necrologia</a></li>
</ul></div>	 
		
	</div> <!--end #cat-nav-->
	<!--BANNER ADROTATE -->
	
				<!--BANNER ADROTATE -->
	
	<div id="main" class="clear">
	
		
	
<div id="container">
	<div id="content">
	<div id="breadcrumb">
		<span class="tip">Está aqui:</span><a class="home" href="http://www.regiaoderiomaior.pt">Home</a>  <a href="http://www.regiaoderiomaior.pt/category/em-destaque/">Em Destaque</a>  <span class="current">Tiago Campos convocado para estágio nacional</span>	</div><!--end #breadcrumb-->
				<div id="post-20859" class="post-20859 post type-post status-publish format-standard has-post-thumbnail hentry category-em-destaque category-natacao tag-2o-estagio tag-avaliacao-e-preparacao tag-centro-de-alto-rendimento-de-rio-maior-natacao tag-controlo tag-selecao-nacional-junior tag-tiago-campos odd">
						
			<h1 class="entry-title">Tiago Campos convocado para estágio nacional</h1>
			
			<div class="entry-meta">

				<span class="meta-date">Publicado a 24/04/2017</span> 
				<span class="meta-sep">|</span>
				<a href="http://www.regiaoderiomaior.pt/tiago-campos-convocado-para-estagio-nacional/#respond" title="Comentário em Tiago Campos convocado para estágio nacional"><span class='IDCommentsReplace' style='display:none'>20859</span>0 Comentários<span style='display:none' id='IDCommentPostInfoPermalink20859'>http%3A%2F%2Fwww.regiaoderiomaior.pt%2Ftiago-campos-convocado-para-estagio-nacional%2F</span><span style='display:none' id='IDCommentPostInfoTitle20859'>Tiago+Campos+convocado+para+est%C3%A1gio+nacional</span><span style='display:none' id='IDCommentPostInfoTime20859'>2017-04-24+17%3A51%3A11</span><span style='display:none' id='IDCommentPostInfoAuthor20859'>Carlos+Manuel</span><span style='display:none' id='IDCommentPostInfoGuid20859'>http%3A%2F%2Fwww.regiaoderiomaior.pt%2F%3Fp%3D20859</span></a>							</div> <!--end .entry-meta-->
			<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
			<!--BEGIN OF POST TOP CODE-->
						<!--END OF POST TOP CODE-->

			<div class="entry entry-content">
				<h2>Nadador do CNRM Tiago Campos está convocado para <span style="color: #339966;">estágio nacional na cidade de Rio Maior</span></h2>
<div id="attachment_20862" style="width: 710px" class="wp-caption aligncenter"><a href="http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/piscina_RM.jpg"><img class="size-full wp-image-20862" src="http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/piscina_RM.jpg" alt="Complexo Desportivo de Rio Maior. Foto: Vítor Neno." width="700" height="467" /></a><p class="wp-caption-text">Complexo Desportivo de Rio Maior. Foto: Vítor Neno. Gentileza da Desmor.</p></div>
<p>Este fim de semana, a 29 e 30 de abril, a Federação Portuguesa de Natação vai realizar no Centro de Alto Rendimento de Rio Maior – Natação (CAR &#8211; Natação) o 2º Estágio de Controlo, Avaliação e Preparação da Seleção Nacional Júnior.</p>
<p>No início desta semana a Federação divulgou os jovens nadadores convocados, estando entre eles Tiago Campos, do Clube de Natação de Rio Maior.</p>
<div id="attachment_20863" style="width: 300px" class="wp-caption aligncenter"><a href="http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/Tiago_Campos1-e1493056220381.jpg"><img class="size-full wp-image-20863" src="http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/Tiago_Campos1-e1493056220381.jpg" alt="Tiago Campos, nadador do Clube de Natação de Rio Maior." width="290" height="268" /></a><p class="wp-caption-text">Tiago Campos, nadador do Clube de Natação de Rio Maior.</p></div>
<p>Os outros convocados são:</p>
<p>&#8211; António Pinto (Lousada Séc. XXI);</p>
<p>&#8211; Beatriz Viegas (Tavira NC);</p>
<p>&#8211; João Machado (SFUAP);</p>
<p>&#8211; Inês Henriques (Pimpões);</p>
<p>&#8211; Inês Rocha (Aquático Pacense);</p>
<p>&#8211; Tiago Costa (Sporting);</p>
<p>&#8211; e Raquel Pereira (Sport Algés e Dafundo).</p>
<p>A acompanhar este estágio no CAR &#8211; Natação vai estar o diretor técnico nacional, José Machado, com os treinadores convidados, Bruno Dias, do Centro de Alto Rendimento de Rio Maior e André Ribeiro da Federação Portuguesa de Natação.</p>
							</div> <!--end .entry-->
			
			<div id="entry-bottom">
			<strong>Categorias:</strong><a href="http://www.regiaoderiomaior.pt/category/em-destaque/" rel="category tag">Em Destaque</a>, <a href="http://www.regiaoderiomaior.pt/category/desporto/natacao/" rel="category tag">Natação</a> 
			<span id="entry-tags"><strong>Tags:</strong>&nbsp;<a href="http://www.regiaoderiomaior.pt/tag/2o-estagio/" rel="tag">2º Estágio</a>, <a href="http://www.regiaoderiomaior.pt/tag/avaliacao-e-preparacao/" rel="tag">Avaliação e Preparação</a>, <a href="http://www.regiaoderiomaior.pt/tag/centro-de-alto-rendimento-de-rio-maior-natacao/" rel="tag">Centro de Alto Rendimento de Rio Maior - Natação</a>, <a href="http://www.regiaoderiomaior.pt/tag/controlo/" rel="tag">Controlo</a>, <a href="http://www.regiaoderiomaior.pt/tag/selecao-nacional-junior/" rel="tag">Seleção Nacional Júnior</a>, <a href="http://www.regiaoderiomaior.pt/tag/tiago-campos/" rel="tag">Tiago Campos</a></span>			</div>
			
			<!--BEGIN OF POST BOTTOM CODE-->
						<!--END OF POST BOTTOM CODE-->

						
		
			<div class="entry-related">
						<h3>Também pode ser do seu interesse:</h3> 

	    		<div class="related-post">

						<a href="http://www.regiaoderiomaior.pt/tiago-campos-e-mafalda-rosa-sao-campeoes-nacionais/" title="Tiago Campos e Mafalda Rosa são Campeões Nacionais"><img width="125" height="80" src="http://www.regiaoderiomaior.pt/wp-content/themes/channel/timthumb.php?src=http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/Mafalda_Rosa_fb.jpg&amp;h=&amp;w=&amp;a=t&amp;zc=1" alt="Tiago Campos e Mafalda Rosa são Campeões Nacionais" /></a>					<a class="title" href="http://www.regiaoderiomaior.pt/tiago-campos-e-mafalda-rosa-sao-campeoes-nacionais/" rel="bookmark">Tiago Campos e Mafalda Rosa são Campeões Nacionais</a>
		</div>

	    	  				<div class="clear"></div>
			</div>
		
			
			
			<div class="clear"></div>
			</div><!--end .entry-bottom-->
		
			<div id='idc-container'></div>
	<div id="idc-noscript">
		<!-- You can start editing here. -->

<div class="comments-box">

	<a name="comments" id="comments"></a>

	
<!-- If comments are open, but there are no comments. -->




<div id="respond">

	<h3>Responder</h3>
	
	<div class="cancel-comment-reply"> 
		<small><a rel="nofollow" id="cancel-comment-reply-link" href="/tiago-campos-convocado-para-estagio-nacional/#respond" style="display:none;">Clique aqui para cancelar a resposta.</a></small>
	</div> <!--end .cancel-comment-reply-->
	
		
		<form action="http://www.regiaoderiomaior.pt/wp-comments-post.php" method="post" id="commentform" name="commentform">
  			
			<p>
				<input type="text" name="author" class="txt" id="author" value="" size="22" tabindex="1" />
				<label for="author">Nome  (Obrigatório) </label>
			</p>

			<p>
				<input type="text" name="email" class="txt" id="email" value="" size="22" tabindex="2" />
				<label for="email">Email (não será mostrado)  (Obrigatório) </label>
			</p>

			<p>
				<input type="text" name="url" class="txt" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</p>

			
	<!--<p><strong>XHTML:</strong> You can use these tags: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </p>-->

			<p><textarea name="comment" id="comment" rows="10" cols="50" tabindex="4"></textarea></p>

			<a onclick="document.commentform.submit();" class="button"><span>Enviar Comentário</span></a>
			
			<div class="clear"></div>
			
			<input type="hidden" name="comment_post_ID" value="20859" />
	
			<input type='hidden' name='comment_post_ID' value='20859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ec4ec21306" /></p><p class="cptch_block"><label>Seguranca<span class="required"> *</span></label><br />		<input type="hidden" name="cptch_result" value="5nU=" />
		<input type="hidden" name="cptch_time" value="1493099128" />
		<input type="hidden" value="Version: 4.1.3" />
		um &#43; <input id="cptch_input" class="cptch_input" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /> = 6</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="62"/></p>	
		</form> <!--end #commentform-->


</div> <!--end #respond-->


</div> <!--end #comment-box-->
	</div>
	<script type="text/javascript">
	/* <![CDATA[ */
	function IDC_revert() { document.getElementById('idc-loading-comments').style.display='none'; if ( !document.getElementById('IDCommentsHead') ) { document.getElementById('idc-noscript').style.display='block'; document.getElementById('idc-comment-wrap-js').parentNode.removeChild(document.getElementById('idc-comment-wrap-js')); } else { document.getElementById('idc-noscript').style.display='none'; } }
	idc_ns = document.getElementById('idc-noscript');
	idc_ns.style.display='none'; idc_ld = document.createElement('div');
	idc_ld.id = 'idc-loading-comments'; idc_ld.style.verticalAlign='middle';
	idc_ld.innerHTML = "<img src='http://www.regiaoderiomaior.pt/wp-content/plugins/intensedebate/loading.gif' alt='Loading' border='0' align='absmiddle' /> Loading IntenseDebate Comments...";
	idc_ns.parentNode.insertBefore(idc_ld, idc_ns);
	setTimeout( IDC_revert, 10000 );
	/* ]]> */
	</script>
		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.id = 'idc-comment-wrap-js'; s.src = "http://intensedebate.com/js/wordpressTemplateCommentWrapper2.php?acct=1a491664aec3db2454ab59a3f4366477&postid=20859&title=Tiago+Campos+convocado+para+est%C3%A1gio+nacional&url=http%3A%2F%2Fwww.regiaoderiomaior.pt%2Ftiago-campos-convocado-para-estagio-nacional%2F&posttime=2017-04-24+17%3A51%3A11&postauthor=Carlos+Manuel&guid=http%3A%2F%2Fwww.regiaoderiomaior.pt%2F%3Fp%3D20859"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
	</div><!--end #content -->
</div><!--end #container -->

<div id="sidebar">

	<div id="widget_sp_image-3" class="widget widget_sp_image"><h3 class="widget-title">1ª Página – Nº 1489 – abril 21, 2017</h3><a href="http://www.regiaoderiomaior.pt/capa-da-edicao-no-1489-21-de-abril-de-2017/" target="_self" class="widget_sp_image-image-link" title="1ª Página"><img width="600" height="854" alt="1ª Página" class="attachment-600x854 aligncenter" style="max-width: 100%;" src="http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/CAPA-1489-lateral.jpg" /></a></div><div id="execphp-5" class="widget widget_execphp">			<div class="execphpwidget"><div class="g g-1"><div class="g-dyn a-23 c-1"><a href="http://www.floatingcoconut.net"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/2016/06/anuncio1.jpg" /></a></div><div class="g-dyn a-7 c-2"><a class="gofollow" data-track="NywxLDEsNjA=" href="http://www.gruposd.pt/"rel="nofollow"target="_blank"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/2014/05/GRUPO_SD.jpg" /></a></div></div></div>
		</div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 1px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title">Notícias Recentes</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.regiaoderiomaior.pt/tiago-campos-convocado-para-estagio-nacional/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/piscina_RM_dest-45x45.jpg" alt="Tiago Campos convocado para estágio nacional"></a><h3 class="rpwe-title"><a href="http://www.regiaoderiomaior.pt/tiago-campos-convocado-para-estagio-nacional/" title="Permalink to Tiago Campos convocado para estágio nacional" rel="bookmark">Tiago Campos convocado para estágio nacional</a></h3><time class="rpwe-time published" datetime="2017-04-24T18:51:11+00:00">24/04/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.regiaoderiomaior.pt/uma-viagem-pelos-melhores-vinhos-da-regiao/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/Visita_Vinhos_Cortem_fb-45x45.jpg" alt="Uma viagem pelos melhores vinhos da região"></a><h3 class="rpwe-title"><a href="http://www.regiaoderiomaior.pt/uma-viagem-pelos-melhores-vinhos-da-regiao/" title="Permalink to Uma viagem pelos melhores vinhos da região" rel="bookmark">Uma viagem pelos melhores vinhos da região</a></h3><time class="rpwe-time published" datetime="2017-04-23T23:44:53+00:00">23/04/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.regiaoderiomaior.pt/conta-me-um-conto-para-incentivar-a-leitura-2/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.regiaoderiomaior.pt/wp-content/uploads/2017/04/conta-me_um_conto_dest-45x45.jpg" alt="Conta-me um Conto, para incentivar a leitura"></a><h3 class="rpwe-title"><a href="http://www.regiaoderiomaior.pt/conta-me-um-conto-para-incentivar-a-leitura-2/" title="Permalink to Conta-me um Conto, para incentivar a leitura" rel="bookmark">Conta-me um Conto, para incentivar a leitura</a></h3><time class="rpwe-time published" datetime="2017-04-23T22:38:30+00:00">23/04/2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>
<!-- WordPress Popular Posts Plugin v3.2.2 [W] [daily] [avg] [regular] -->
<div id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Noticias Mais Visualizadas</h3>
<ul class="wpp-list">
<li><a href="http://www.regiaoderiomaior.pt/uma-viagem-pelos-melhores-vinhos-da-regiao/" title="Uma viagem pelos melhores vinhos da região" target="_self"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/wordpress-popular-posts/20851-featured-50x50.jpg" width=50 height=50 title="Uma viagem pelos melhores vinhos da região" alt="Uma viagem pelos melhores vinhos da região" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.regiaoderiomaior.pt/uma-viagem-pelos-melhores-vinhos-da-regiao/" title="Uma viagem pelos melhores vinhos da região" class="wpp-post-title" target="_self">Uma viagem pelos melhores vinhos da região</a>  <span class="post-stats"><span class="wpp-date">posted on Abril 23, 2017</span></span> </li>
<li><a  title="Tiago Campos convocado para estágio nacional" target="_self"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/wordpress-popular-posts/20859-featured-50x50.jpg" width=50 height=50 title="Tiago Campos convocado para estágio nacional" alt="Tiago Campos convocado para estágio nacional" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a  title="Tiago Campos convocado para estágio nacional" class="wpp-post-title" target="_self">Tiago Campos convocado para estágio nacional</a>  <span class="post-stats"><span class="wpp-date">posted on Abril 24, 2017</span></span> </li>
<li><a href="http://www.regiaoderiomaior.pt/um-dia-no-campo-para-1-500-criancas-e-idosos/" title="Um Dia no Campo para 1 500 crianças e idosos" target="_self"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/wordpress-popular-posts/20837-featured-50x50.jpg" width=50 height=50 title="Um Dia no Campo para 1 500 crianças e idosos" alt="Um Dia no Campo para 1 500 crianças e idosos" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.regiaoderiomaior.pt/um-dia-no-campo-para-1-500-criancas-e-idosos/" title="Um Dia no Campo para 1 500 crianças e idosos" class="wpp-post-title" target="_self">Um Dia no Campo para 1 500 crianças e idosos</a>  <span class="post-stats"><span class="wpp-date">posted on Abril 23, 2017</span></span> </li>
<li><a href="http://www.regiaoderiomaior.pt/porque-e-que-a-economia-portuguesa-nao-cresce/" title="Porque é que a economia portuguesa não cresce?" target="_self"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/wordpress-popular-posts/20823-featured-50x50.jpg" width=50 height=50 title="Porque é que a economia portuguesa não cresce?" alt="Porque é que a economia portuguesa não cresce?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.regiaoderiomaior.pt/porque-e-que-a-economia-portuguesa-nao-cresce/" title="Porque é que a economia portuguesa não cresce?" class="wpp-post-title" target="_self">Porque é que a economia portuguesa não cresce?</a>  <span class="post-stats"><span class="wpp-date">posted on Abril 21, 2017</span></span> </li>
<li><a href="http://www.regiaoderiomaior.pt/programa-das-tasquinhas-de-rio-maior-2017/" title="Programa das Tasquinhas de Rio Maior 2017" target="_self"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/wordpress-popular-posts/20281-featured-50x50.jpg" width=50 height=50 title="Programa das Tasquinhas de Rio Maior 2017" alt="Programa das Tasquinhas de Rio Maior 2017" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.regiaoderiomaior.pt/programa-das-tasquinhas-de-rio-maior-2017/" title="Programa das Tasquinhas de Rio Maior 2017" class="wpp-post-title" target="_self">Programa das Tasquinhas de Rio Maior 2017</a>  <span class="post-stats"><span class="wpp-date">posted on Março 17, 2017</span></span> </li>
<li><a href="http://www.regiaoderiomaior.pt/psd-e-cds-rio-maior-chegam-se-a-frente-nas-autarquicas/" title="PSD e CDS Rio Maior chegam-se à frente nas Autárquicas" target="_self"><img src="http://www.regiaoderiomaior.pt/wp-content/uploads/wordpress-popular-posts/20802-featured-50x50.jpg" width=50 height=50 title="PSD e CDS Rio Maior chegam-se à frente nas Autárquicas" alt="PSD e CDS Rio Maior chegam-se à frente nas Autárquicas" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="http://www.regiaoderiomaior.pt/psd-e-cds-rio-maior-chegam-se-a-frente-nas-autarquicas/" title="PSD e CDS Rio Maior chegam-se à frente nas Autárquicas" class="wpp-post-title" target="_self">PSD e CDS Rio Maior chegam-se à frente nas Autárquicas</a>  <span class="post-stats"><span class="wpp-date">posted on Abril 19, 2017</span></span> </li>

</ul>
</div>
<!-- End WordPress Popular Posts Plugin v3.2.2 -->
<div id="execphp-3" class="widget widget_execphp"><h3 class="widget-title">Assinatura do Jornal</h3>			<div class="execphpwidget">Assine a edição em papel ou em "PDF", para receber em sua casa, todas as semanas durante 1 ano, o Região de Rio Maior

	   <p style="text-align: center;"><input type="submit" class="btnsunbscrever" value="Assinar" onclick="location.href= 'http://www.regiaoderiomaior.pt/assinatura-do-jornal/' " /></p>
</div>
		</div><div id="execphp-6" class="widget widget_execphp">			<div class="execphpwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fregiaoderiomaior&amp;width=310&amp;height=395&amp;colorscheme=light&amp;show_faces=false&amp;header=false&amp;stream=true&amp;show_border=false&amp;appId=1480319908908590" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:310px; height:395px;" allowTransparency="true"></iframe></div>
		</div><div id="execphp-4" class="widget widget_execphp"><h3 class="widget-title">Meteorologia</h3>			<div class="execphpwidget"><div id="cont_1b92ce9d75410432393f060eaa5c7a42"><script type="text/javascript" async src="https://www.tempo.pt/wid_loader/1b92ce9d75410432393f060eaa5c7a42" rel="nofollow"></script></div></div>
		</div><div id="execphp-2" class="widget widget_execphp"><h3 class="widget-title">Farmácias de Serviço</h3>			<div class="execphpwidget"><iframe src="//farmaciasdeservico.net/widget/?localidade=santarem%7Crio_maior&cor_fundo=%23FFFFFF&cor_titulo=%23000000&cor_texto=%23333333&margem=10&v=1" width="310" height="280" frameborder="0" target="_top"></iframe></div>
		</div>	
	<div class="clear"></div>
	
	<div class="left-widget">
			</div><!--end .left-widget-->
	
	<div class="right-widget">
			</div><!--end .right-widget-->
	
</div><!--end #sidebar-->		<script type="text/javascript">
		/* <![CDATA[ */
		(function() {
		var s = document.createElement("script"); s.type = "text/javascript"; s.src = "http://intensedebate.com/js/wordpressTemplateLinkWrapper2.php?acct=1a491664aec3db2454ab59a3f4366477"; document.getElementsByTagName("head")[0].appendChild(s);
		}());
		/* ]]> */
		</script>
</div><!--end #main-->
  
				<div id="footer">
			<div class="widget" id="fwidget-1">
				<div id="widget_sp_image-7" class="fwidget widget_sp_image"><h3 class="widget-title">Vem aí a Páscoa&#8230; e os doces!</h3><a href="http://www.regiaoderiomaior.pt/vem-ai-a-pascoa-e-os-doces/" target="_self" class="widget_sp_image-image-link" title="Vem aí a Páscoa&#8230; e os doces!"><img width="700" height="432" alt="Vem aí a Páscoa&#8230; e os doces!" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.regiaoderiomaior.pt/wp-content/uploads/2015/03/DOCES-PASCOA.jpg" /></a><div class="widget_sp_image-description" ><p>Na Páscoa voltam os excessos alimentares como o excesso de doces que para além do o aumento de peso, provoca outros problemas... saiba como os evitar.</p>
</div></div><div id="text-2" class="fwidget widget_text"><h3 class="widget-title">Contactos</h3>			<div class="textwidget"><strong>Email: </strong>
regiao@regiaoderiomaior.pt
<p>
<strong>Telefone: </strong>
243 99 20 02
<p>
<strong>Fax: </strong>
243 996 001
<p>
<strong>Morada:</strong>
Jornal Região de Rio Maior - Avenida Paulo VI, Nº 11 - 1º C Fte - 2040-364 Rio Maior Portugal</div>
		</div>			</div>
	
			<div class="widget" id="fwidget-2">
				<div id="widget_sp_image-8" class="fwidget widget_sp_image"><h3 class="widget-title">Temos Anuncios Gratuitos para Assinantes</h3><a href="http://www.regiaoderiomaior.pt/anuncios-gratuitos-para-assinantes/" target="_self" class="widget_sp_image-image-link" title="Temos Anuncios Gratuitos para Assinantes"><img width="600" height="318" alt="Temos Anuncios Gratuitos para Assinantes" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.regiaoderiomaior.pt/wp-content/uploads/2015/03/ANUNCIOS-ASSINANTES-WEB2.jpg" /></a><div class="widget_sp_image-description" ><p>Sr. Assinante, quer vender o seu carro? alugar uma casa? procurar o cão perdido? emprego? ... e muito mais!? Agora pode fazê-lo, gratuitamente, no Região!!!</p>
</div></div><div id="text-3" class="fwidget widget_text">			<div class="textwidget"><strong>Director do Jornal:</strong>
Feliciano Júnior
<p>
<strong>Chefe de Redacção/Editor:</strong>
Carlos Manuel
<p>
<strong>Propriedade:</strong>
Leitura Fiel Publicações Unipessoal, Lda.  </div>
		</div>			</div>
			
			<div class="widget" id="fwidget-3">
				<div id="rss-3" class="fwidget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='https://news.google.com/news?pz=1&#038;cf=all&#038;ned=pt-PT_pt&#038;hl=pt-PT&#038;output=rss'><img style='border:0' width='14' height='14' src='http://www.regiaoderiomaior.pt/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://news.google.com/news?hl=pt-PT&#038;pz=1&#038;ned=pt-PT_pt'>Notícias Nacionais</a></h3><ul><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=pt-PT_pt&#038;usg=AFQjCNGphgEn7cAMqs_v9IZjlI2p0SCcTA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780017527659&#038;ei=WUL-WPilEMK4WrTVlMgK&#038;url=http://www.dn.pt/portugal/interior/25-abril-marcelo-condecora-a-titulo-postumo-sa-carneiro-e-bispo-antonio-ferreira-gomes-6241630.html'>Marcelo condecora Sá Carneiro e António Ferreira Gomes - Diário de Notícias - Lisboa</a> <span class="rss-date">24/04/2017</span></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=pt-PT_pt&#038;usg=AFQjCNHcPddm0zdbTx-Y38HjoHIBzwvrGA&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780017274332&#038;ei=WUL-WPilEMK4WrTVlMgK&#038;url=http://expresso.sapo.pt/internacional/2017-04-24-Americano-detido-na-Coreia-do-Norte-adensa-tensoes'>Americano detido na Coreia do Norte adensa tensões - Expresso</a> <span class="rss-date">24/04/2017</span></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=pt-PT_pt&#038;usg=AFQjCNE9pKZx-3fTDZT56Fnd_bHexQwa4w&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780014382721&#038;ei=WUL-WPilEMK4WrTVlMgK&#038;url=https://www.publico.pt/2017/04/24/mundo/noticia/o-que-defende-le-pen-1769890'>O que defende Le Pen? - Público.pt</a> <span class="rss-date">24/04/2017</span></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=pt-PT_pt&#038;usg=AFQjCNEGQTu1lJaFu_CkjPkOvGfcFsa9eg&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780015157956&#038;ei=WUL-WPilEMK4WrTVlMgK&#038;url=http://desporto.sapo.pt/futebol/primeira_liga/artigo/2017/04/24/confronto-entre-claques-de-benfica-e-sporting-tera-comecado-em-alvalade'>Confronto entre claques de Benfica e Sporting terá começado em Alvalade - Sapo Desporto</a> <span class="rss-date">24/04/2017</span></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=pt-PT_pt&#038;usg=AFQjCNG2Mm-2j5RvcjzJUFT97e83-UX1tw&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780011951541&#038;ei=WUL-WPilEMK4WrTVlMgK&#038;url=http://www.record.pt/internacional/competicoes-de-clubes/liga-jovem-da-uefa/detalhe/youth-league-benfica-rb-salzburgo-em-direto.html'>Final da Youth League: Benfica-RB Salzburgo, 1-2 - Record</a> <span class="rss-date">24/04/2017</span></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=pt-PT_pt&#038;usg=AFQjCNH4Kslb4RK_j2eKNQh4eLT8Rucudw&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780017266210&#038;ei=WUL-WPilEMK4WrTVlMgK&#038;url=http://expresso.sapo.pt/internacional/2017-04-24-Eleicoes-gerais-em-Angola-a-23-de-agosto'>Eleições gerais em Angola a 23 de agosto - Expresso</a> <span class="rss-date">24/04/2017</span></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=pt-PT_pt&#038;usg=AFQjCNHTK1krDYc2BMNYDRD7Svhar_T_7w&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780017480673&#038;ei=WUL-WPilEMK4WrTVlMgK&#038;url=http://www.dn.pt/mundo/interior/um-morto-e-11-feridos-em-explosao-apos-aluno-levar-granada-para-escola-6241109.html'>Aluno leva granada para a escola e faz um morto e 11 feridos - Diário de Notícias - Lisboa</a> <span class="rss-date">24/04/2017</span></li><li><a class='rsswidget' href='http://news.google.com/news/url?sa=t&#038;fd=R&#038;ct2=pt-PT_pt&#038;usg=AFQjCNFqPlLdauCZn79QgEyTneEPiEel8A&#038;clid=c3a7d30bb8a4878e06b80cf16b898331&#038;cid=52780016914415&#038;ei=WUL-WPilEMK4WrTVlMgK&#038;url=http://www.jn.pt/mundo/interior/morreu-com-um-tiro-na-cabeca-quando-tentava-defender-o-marido-6241053.html'>Morreu com um tiro na cabeça quando tentava defender o marido - Jornal de Notícias</a> <span class="rss-date">24/04/2017</span></li></ul></div>			</div>
		
		</div>
			
		<div id="bottom">
			
			<div class="left">
			
				&copy; 2017 <a href="http://www.regiaoderiomaior.pt" title="" rel="home"></a>. Todos os direitos reservados.
			</div> <!--end .left--> 
			
			<div class="right">
				Desenvolvido por <a href="http://mdsimplementideas.pt/">MDS Implement Ideas</a>.
			</div> <!--end .right-->
				
			<div class="clear"></div>
		
		</div> <!--end #bottom -->
  
</div> <!--end #wrapper -->

<!--begin of body code-->	
<!--end of body code-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.regiaoderiomaior.pt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.regiaoderiomaior.pt\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.0.79'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */

nextgen_shutter_i18n = {"msgLoading":"L O A D I N G","msgClose":"Click to Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/shutter.min.js'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/shutter/nextgen_shutter.min.js'></script>
<script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-includes/js/comment-reply.min.js?ver=4.1.1'></script>
<a id="inline" href="#arvlbdata" style="display: none;overflow:hidden;">Show</a>

<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://facebook.com/602430773116917"
      data-width="400" 
      data-height="250" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>

</div>
</div>
      <script type='text/javascript' src='http://www.regiaoderiomaior.pt/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>

</body>
</html>